Carpo

Le Forum des carpocapsiens
Nous sommes actuellement le 14 Août 2020, 07:58

Le fuseau horaire est UTC+1 heure [Heure d’été]




Forum verrouillé Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 1 message ] 
Auteur Message
Message Publié : 17 Janvier 2010, 15:05 
Hors-ligne

Inscription : 17 Janvier 2010, 13:22
Message(s) : 1
Bonjour,

j'essaie de faire des encodages de films enregistrés mais les encodages plantent si je ne suis pas sur l'ordinateur en train de travailler.

Les fois où les encodage fonctionnent, je fais autre chose pendant tout le temps de l'encodage.

Je viens de refaire un test avec un fichier avec des paramètres identiques :
- encodage laissé à lui-même ==> plantage
- encodage avec moi sur l'ordinateur ==> encodage réussi

J'ai désactivé la mise en veille de l'ordinateur dans l'économiseur d'énergie mais malgré cela, les encodages plantent.
J'ai l'impression qu'il y a une autre mise en veille mais que je n'ai pas trouvé.

D'avance merci pour l'aide de tous

Config : Imac 24" Intel Snow Leopard


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Forum verrouillé Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 1 message ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.